Linux 2.6.28 supporterà le webcam ali

Quì uno degli sviluppatori (Erik Andrén) dei driver per le webcam ali ha scritto che probabilmente i driver per queste webcam saranno inseriti nel kernel 2.6.28, ne consegue che da Ubuntu 9.04 (Jaunty Jackalope) se tutto va bene queste webcam funzioneranno out of the box, per la felicità di molte persone.

{lang: 'it'}


Puoi seguire le risposte a questo articolo tramite il feed RSS 2.0.
Puoi anche lasciare un commento, o creare un trackback dal tuo sito.

6 Risposte a “Linux 2.6.28 supporterà le webcam ali”



Lascia un commento

XHTML: Puoi usare questi tag: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

*